2.2 BGP authentication

I think the static is needed on R2 not R6.

 

 

 

Thanks,

Marut

Sign In or Register to comment.