mpls l2vpn traffic-eng

Hi All,

Can some one help my issue about mpls l2vpn traffice can't see on Core2 but able to see on Core1, i've same configured on l2vpn, policy map and QoS: What is the real reson should be possible? 

I've show you for the sh policy-map on both cores router (IOS-XR 4.1.2 CRS1)

Core1:

sh policy-map int tenGigE 0/3/0/3

TenGigE0/3/0/3 input: pm_sigroup_l2vpn

Class class-default

  Classification statistics          (packets/bytes)     (rate - kbps)

    Matched             :         18842986751/21947140608961       1331217

    Transmitted         :         18842986751/21947140608961       1331217

    Total Dropped       :                   0/0                    0

  Queueing statistics

    Queue ID                             : 35

    High watermark  (bytes)/(ms)         : 1989/0

    Inst-queue-len  (bytes)/(ms)         : 0/0

    Avg-queue-len   (bytes)/(ms)         : 0/0

    Taildropped(packets/bytes)           : 0/0

TenGigE0/3/0/3 direction output: Service Policy not installed.

Core2:

sh policy-map interface tenGigE 0/3/0/3

TenGigE0/3/0/3 input: pm_sigroup_l2vpn

Class class-default

  Classification statistics          (packets/bytes)     (rate - kbps)

    Matched             :                   0/0                    0

    Transmitted         :                   0/0                    0

    Total Dropped       :                   0/0                    0

  Queueing statistics

    Queue ID                             : 35

    High watermark  (bytes)/(ms)         : 1995/0

    Inst-queue-len  (bytes)/(ms)         : 0/0

    Avg-queue-len   (bytes)/(ms)         : 0/0

    Taildropped(packets/bytes)           : 0/0

TenGigE0/3/0/3 direction output: Service Policy not installed.

----

Cheer, Kudos.


 

Sign In or Register to comment.