Warning Condition: Lab 1, Sec 6.3

Hi Guys,

When I tried applying policy-map to input interface from R8, I get this:

 

interface GigabitEthernet0/4/0/1

 service-policy input FROM_CE

!!% 'L2VPN' detected the 'warning' condition 'Subinterface or Layer 2 configuration conflicts with existing configuration, or configuration in this commit. Please refer to configuration documentation for further assistance.'

!

Am I missing something? Its not a subinterface...but yes, a L2VPN. 

Comments

Sign In or Register to comment.