Task 4.2 can not ping 54.1.10.254


I can ping 54.1.10.100 but NOT the 54.1.10.254 ( BB1 ) ..

This is my configuration :

no ip routing

interface Ethernet0/0
ip address 54.1.10.6 255.255.255.0
no ip directed-broadcast
no ip route-cache
bridge-group 1


interface Serial0/0.61 point-to-point
ip address 54.1.10.6 255.255.255.0
no ip directed-broadcast
no ip route-cache
frame-relay interface-dlci 401
bridge-group 1

bridge 1 protocol ieee

Comments

  • i am having the same problem. did you manage to find out why?
  • Try to put ip address uder main interface

    interface Serial0/0
    ip address 54.1.10.6 255.255.255.0
    encapsulation frame-relay
    no ip route-cache

    interface Serial0/0.61 point-to-point
    no ip route-cache
    frame-relay interface-dlci 401
    bridge-group 1
Sign In or Register to comment.