in
IEOC CCIE Forums

IEOC - INE's Online Community

Welcome to INE's Online Community - IEOC - a place for CCIE and CCENT candidates to connect, share, and learn. Our Online Community features CCIE forums and discussions for all tracks including Routing & Switching, Voice, Security, Service Provider, Wireless,, and Storage. Through these online communities you can discuss your questions with thousands of your peers, hundreds of CCIE's and INE's own team of world renowned CCIE instructors and authors, Brian Dennis - Quintuple CCIE #2210, Brian McGahan – Triple CCIE #8593, Petr Lapukhov - Quad CCIE #16379, and Mark Snow - Dual CCIE #14073.
Latest post 03-05-2017 6:23 AM by KingWiiWii. 0 replies.
Page 1 of 1 (1 items)
Sort Posts: Previous Next
  • 03-05-2017 6:23 AM

    CSR Failing to deploy in ESXi 6.5

    Hi Guys 

     

    I cant seem to get the CSR to deploy in this version. I get "A required disk image was missing". If you ignore that and press on I get "Failed to deploy VM: postNFCData failed 6.5". I've googled around but cant really see anything releveant, so was hoping to as a couple of questions -

     

    What is the latest CSR you can use for free ? I'm trying to deploy csr1000v-universalk9.03.11.00.S.154-1.S-std-C1-M2560-N3-DS8.

    Has anyone seen a guide or anything on how to resolve these issues and get the lab up and running ? My experience is in ESXi 4 and 5 versions the web client in 6 is quite different. 

     

    Thanks 

     

    • Post Points: 5
Page 1 of 1 (1 items)
IEOC CCIE Forums Internetwork Expert CCIE Training
About IEOC | Terms of Use | RSS | Privacy Policy
© 2010 Internetwork Expert, Inc. All Rights Reserved